<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>&quot;Acceptons de prendre le risque raisonnable d&#039;être contaminé&quot; demande le Pr Carpentier | Covid Infos</title>
<script>window.koko_analytics = {"tracker_url":"https:\/\/covidinfos.net\/koko-analytics-collect.php","post_id":2338,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script>
<!-- All In One SEO Pack 3.7.0ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://covidinfos.net/#organization","url":"https://covidinfos.net/","name":"Covid Infos","sameAs":[]},{"@type":"WebSite","@id":"https://covidinfos.net/#website","url":"https://covidinfos.net/","name":"Covid Infos","publisher":{"@id":"https://covidinfos.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://covidinfos.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#webpage","url":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/","inLanguage":"fr-FR","name":"\"Acceptons de prendre le risque raisonnable d'être contaminé\" demande le Pr Carpentier","isPartOf":{"@id":"https://covidinfos.net/#website"},"breadcrumb":{"@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#primaryimage","url":"https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg","width":990,"height":557},"primaryImageOfPage":{"@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#primaryimage"},"datePublished":"2020-09-25T16:06:04+02:00","dateModified":"2020-09-25T16:20:15+02:00"},{"@type":"Article","@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#article","isPartOf":{"@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#webpage"},"author":{"@id":"https://covidinfos.net/author/covidinfo/#author"},"headline":"&#8220;Acceptons de prendre le risque raisonnable d&#8217;être contaminé&#8221; demande le Pr Carpentier","datePublished":"2020-09-25T16:06:04+02:00","dateModified":"2020-09-25T16:20:15+02:00","commentCount":3,"mainEntityOfPage":{"@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#webpage"},"publisher":{"@id":"https://covidinfos.net/#organization"},"articleSection":"Covid19, Grippe, Masques, Opinions, Paroles d'experts","image":{"@type":"ImageObject","@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#primaryimage","url":"https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg","width":990,"height":557}},{"@type":"Person","@id":"https://covidinfos.net/author/covidinfo/#author","name":"Covidinfos.net","sameAs":[],"image":{"@type":"ImageObject","@id":"https://covidinfos.net/#personlogo","url":"https://secure.gravatar.com/avatar/b3f59b5aac213c8d756d7bf982b43f98?s=96&d=mm&r=g","width":96,"height":96,"caption":"Covidinfos.net"}},{"@type":"BreadcrumbList","@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://covidinfos.net/","url":"https://covidinfos.net/","name":"Covidinfos.net"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/","url":"https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/","name":"\"Acceptons de prendre le risque raisonnable d'être contaminé\" demande le Pr Carpentier"}}]}]}</script>
<link rel="canonical" href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-163411091-1', { 'cookieDomain': 'covidinfos.net' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://covidinfos.net/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js?ver=3.7.0"></script>
				<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Covid Infos &raquo; Flux" href="https://covidinfos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Covid Infos &raquo; Flux des commentaires" href="https://covidinfos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Covid Infos &raquo; &#8220;Acceptons de prendre le risque raisonnable d&#8217;être contaminé&#8221; demande le Pr Carpentier Flux des commentaires" href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/covidinfos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shared-counts-css'  href='https://covidinfos.net/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://covidinfos.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-widgets-css'  href='https://covidinfos.net/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinion-main-css'  href='https://covidinfos.net/wp-content/themes/opinion/assets/css/min.css?ver=1.2.3' type='text/css' media='all' />
<style id='opinion-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='opinion_child_load_scripts-css'  href='https://covidinfos.net/wp-content/themes/opinion-child/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://covidinfos.net/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://covidinfos.net/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-dynamic-style-css'  href='https://covidinfos.net/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1.8.4.977db95f003eb5204ac1d0125d04a7c7' type='text/css' media='all' />
<script type='text/javascript' src='https://covidinfos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://covidinfos.net/wp-json/" /><link rel="alternate" type="application/json" href="https://covidinfos.net/wp-json/wp/v2/posts/2338" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://covidinfos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://covidinfos.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La liste de six mois d&#8217;interdictions, obligations et mesures restrictives en France' href='https://covidinfos.net/covid19/la-liste-de-six-mois-dinterdictions-obligations-et-mesures-restrictives-en-france/2163/' />
<link rel='next' title='COVID-19, le Dr Badel dénonce une &#8220;imposture&#8221; et un &#8220;gouvernement peu soucieux de notre santé&#8221;' href='https://covidinfos.net/covid19/covid-19-le-dr-badel-denonce-une-imposture-et-un-gouvernement-peu-soucieux-de-notre-sante/2347/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://covidinfos.net/?p=2338' />
<link rel="alternate" type="application/json+oembed" href="https://covidinfos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://covidinfos.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.20" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://covidinfos.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10da3a41-98c5-43e2-bce0-4cadf72fd1ee';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné";
oneSignal_options['path'] = "https://covidinfos.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Souhaite afficher des notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre appareil';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre appareil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner quand vous le souhaitez.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuer';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'https://covidinfos.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recevoir des notifications.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous recevez des notifications de ce site.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications de ce site.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de votre intérêt.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous recevez des notifications de ce site.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S\\\\\\\&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour permettre les notifications:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="Covid Infos"/>
  <meta property="og:title" content="&quot;Acceptons de prendre le risque raisonnable d&#039;être contaminé&quot; demande le Pr Carpentier"/>
  <meta property="og:url" content="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Tribune publiée sur le site du quotidien Les Échos du 23 Septembre par le Pr Alexandre Carpentier, chef de service de neurochirurgie à l’Hôpital de la Pitié-Salpêtrière. Extraits.

« A la mi-mars, le monde s&#039;arrêtait de tourner, grippé par le Covid-19. Six mois plus tard, les bavettes chirurgicale"/>
  <meta property="og:image" content="https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg"/>
  <meta property="og:image:url" content="https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg"/>
  <meta property="og:image:secure_url" content="https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg"/>
  <meta property="article:published_time" content="2020-09-25T18:06:04+02:00"/>
  <meta property="article:modified_time" content="2020-09-25T18:20:15+02:00" />
  <meta property="og:updated_time" content="2020-09-25T18:20:15+02:00" />
  <meta property="article:section" content="Covid19"/>
  <meta property="article:section" content="Grippe"/>
  <meta property="article:section" content="Masques"/>
  <meta property="article:section" content="Opinions"/>
  <meta property="article:section" content="Paroles d&#039;experts"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="&quot;Acceptons de prendre le risque raisonnable d&#039;être contaminé&quot; demande le Pr Carpentier"/>
  <meta itemprop="headline" content="&quot;Acceptons de prendre le risque raisonnable d&#039;être contaminé&quot; demande le Pr Carpentier"/>
  <meta itemprop="description" content="Tribune publiée sur le site du quotidien Les Échos du 23 Septembre par le Pr Alexandre Carpentier, chef de service de neurochirurgie à l’Hôpital de la Pitié-Salpêtrière. Extraits.

« A la mi-mars, le monde s&#039;arrêtait de tourner, grippé par le Covid-19. Six mois plus tard, les bavettes chirurgicale"/>
  <meta itemprop="image" content="https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg"/>
  <meta itemprop="datePublished" content="2020-09-25"/>
  <meta itemprop="dateModified" content="2020-09-25T18:20:15+02:00" />
  <meta itemprop="author" content="Covidinfos.net"/>
  <!--<meta itemprop="publisher" content="Covid Infos"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Acceptons de prendre le risque raisonnable d&#039;être contaminé&quot; demande le Pr Carpentier"/>
  <meta name="twitter:url" content="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/"/>
  <meta name="twitter:description" content="Tribune publiée sur le site du quotidien Les Échos du 23 Septembre par le Pr Alexandre Carpentier, chef de service de neurochirurgie à l’Hôpital de la Pitié-Salpêtrière. Extraits.

« A la mi-mars, le monde s&#039;arrêtait de tourner, grippé par le Covid-19. Six mois plus tard, les bavettes chirurgicale"/>
  <meta name="twitter:image" content="https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	</head>

	<body class="post-template-default single single-post postid-2338 single-format-standard wp-embed-responsive opinion-sidebar-right opinion-header-borderless opinion-v_1_2_3 opinion-child wpf-default wpft-">
		
							
<div class="opinion-top-bar d-none d-md-block">
    <div class="container d-flex justify-content-between align-items-center">

                                    <div class="opinion-slot-r">
                    <ul id="menu-social-menu" class="opinion-menu-social"><li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://twitter.com/covid_infos"><span class="opinion-social-name">Twitter</span></a></li>
<li id="menu-item-748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748"><a href="https://www.facebook.com/covidinfos.net"><span class="opinion-social-name">Facebook</span></a></li>
</ul>            </div>
            </div>
</div>			
	        <header id="opinion-header" class="opinion-header">
		        <div class="container d-flex justify-content-between align-items-center">
		            <div class="opinion-slot-l">
   <div class="opinion-site-branding">
    <span class="site-title h1 "><a href="https://covidinfos.net/" rel="home"><picture class="opinion-logo"><source media="(min-width: 970px)" srcset="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png, https://covidinfos.net/wp-content/uploads/2020/04/logoB2x.png 2x"><source srcset="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png, https://covidinfos.net/wp-content/uploads/2020/04/logoB2x.png 2x"><img src="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png" alt="Covid Infos"></picture></a></span><span class="site-description d-none d-lg-block">Sources et ressources sur l&#039;épidémie de Covid-19</span></div>       <nav class="menu-menu-principal-container"><ul id="menu-menu-principal" class="opinion-menu"><li id="menu-item-1988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1988"><a href="https://covidinfos.net/community/">Forum</a></li>
<li id="menu-item-2334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334"><a href="https://transparence-sante.covidinfos.net">Calculateur liens d&#8217;intérêt</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://covidinfos.net/category/video/">Vidéos</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://covidinfos.net/contact/">FAQ/Contact</a></li>
</ul></nav></div>
<div class="opinion-slot-r"> 
    
	<ul class="opinion-menu-actions">
					<li class="action-el-hamburger"><a href="" class="opinion-open-sidebar"><i class="opinion-icon opinion-icon-menu"></i></a>
</li>
			</ul>
 
</div>		        </div>
		        <div class="container">
		            <div class="opinion-header-border"></div>
		        </div>
	   		 </header>

	   		 		   		 <div class="opinion-header opinion-header-sticky">
			        <div class="container d-flex justify-content-between align-items-center">
			            
<div class="opinion-slot-l">
    
    <div class="opinion-site-branding">
    <span class="site-title h1 "><a href="https://covidinfos.net/" rel="home"><picture class="opinion-logo"><source media="(min-width: 970px)" srcset="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png, https://covidinfos.net/wp-content/uploads/2020/04/logoB2x.png 2x"><source srcset="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png, https://covidinfos.net/wp-content/uploads/2020/04/logoB2x.png 2x"><img src="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png" alt="Covid Infos"></picture></a></span></div>
                <nav class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="opinion-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1988"><a href="https://covidinfos.net/community/">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334"><a href="https://transparence-sante.covidinfos.net">Calculateur liens d&#8217;intérêt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://covidinfos.net/category/video/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://covidinfos.net/contact/">FAQ/Contact</a></li>
</ul></nav>    
</div>
<div class="opinion-slot-r"> 

            
	<ul class="opinion-menu-actions">
					<li class="action-el-hamburger"><a href="" class="opinion-open-sidebar"><i class="opinion-icon opinion-icon-menu"></i></a>
</li>
			</ul>
 
    
</div>			        </div>
		   		 </div>
		   	
	   	
            <div class="opinion-section">
    <div class="container">
        <div class="section-content row justify-content-center">
                        <div class="col-12 col-lg-8 opinion-order-1">
                <article class="opinion-post opinion-single opinion-single-1 post-2338 post type-post status-publish format-standard has-post-thumbnail hentry category-covid19 category-grippe category-masques category-opinions category-experts">
                    <div class="entry-header">
                                                <div class="entry-category">
                            <a href="https://covidinfos.net/category/covid19/" rel="tag" class="cat-2">Covid19</a><a href="https://covidinfos.net/category/grippe/" rel="tag" class="cat-5">Grippe</a><a href="https://covidinfos.net/category/masques/" rel="tag" class="cat-23">Masques</a><a href="https://covidinfos.net/category/opinions/" rel="tag" class="cat-17">Opinions</a><a href="https://covidinfos.net/category/experts/" rel="tag" class="cat-3">Paroles d'experts</a>                        </div>
                                                <h1 class="entry-title h1">&#8220;Acceptons de prendre le risque raisonnable d&#8217;être contaminé&#8221; demande le Pr Carpentier</h1>                                                <div class="entry-meta">
                            <span class="meta-item meta-date"><span class="updated">25 septembre 2020</span></span><span class="meta-item meta-comments"><a href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#comments" class="opinion-scroll-animate">3 commentaires</a></span>                        </div>
                                            </div>
                                                <div class="entry-media">
        <img width="716" height="403" src="https://covidinfos.net/wp-content/uploads/2020/09/carpentier-716x403.jpg" class="attachment-opinion-single-regular size-opinion-single-regular wp-post-image" alt="carpentier" loading="lazy" srcset="https://covidinfos.net/wp-content/uploads/2020/09/carpentier-716x403.jpg 716w, https://covidinfos.net/wp-content/uploads/2020/09/carpentier-300x169.jpg 300w, https://covidinfos.net/wp-content/uploads/2020/09/carpentier-768x432.jpg 768w, https://covidinfos.net/wp-content/uploads/2020/09/carpentier-524x295.jpg 524w, https://covidinfos.net/wp-content/uploads/2020/09/carpentier-820x461.jpg 820w, https://covidinfos.net/wp-content/uploads/2020/09/carpentier.jpg 990w" sizes="(max-width: 716px) 100vw, 716px" />            </div>
                                        <div class="entry-content">

				<div class="border-off">
				<div class="entry-share">
		<span class="opinion-share-label">Partagez</span>
		<div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F&amp;t=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F&amp;text=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier"><span>Twitter</span></a><a href="mailto:?subject=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier&amp;body=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F&amp;title=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>	</div>
		</div>
	
    <p><strong>Tribune publiée sur le site du quotidien <a href="https://www.lesechos.fr/idees-debats/cercle/opinion-covid-19-acceptons-de-prendre-le-risque-raisonnable-detre-contamine-1248119" rel="noopener noreferrer" target="_blank">Les Échos du 23 Septembre</a> par le Pr Alexandre Carpentier, chef de service de neurochirurgie à l’Hôpital de la Pitié-Salpêtrière. Extraits.</strong></p>
<p>« A la mi-mars, le monde s&#8217;arrêtait de tourner, grippé par le Covid-19. Six mois plus tard, les bavettes chirurgicales à la pâleur spectrale masquent les visages sur tous les continents. La peur de la contagion immobilise… Mais est-ce bien raisonnable de la laisser asphyxier notre pays ? Est-ce bien sensé de la laisser nous étrangler ? » [&#8230;]</p>
<p>« Peut-on revenir à la raison et mettre fin à cette médecine sanitaire préventive de groupe qui paralyse la France ? On égrène nos morts dans des litanies Covid à faire pâlir notre quatrième âge, mais pourrait-on mettre en balance toutes les victimes collatérales ô combien nombreuses : suicides, dépression, pauvreté et exclusion, surendettés, licenciés, déscolarisés, patients non-covid et faillis. Un enfant qui décroche, un chef d&#8217;entreprise qui licencie faute de commandes, ne méritent-ils pas qu&#8217;on se libère de nos excès de précaution ? »</p>
<p>« Empêcher un virus de circuler est une illusion. Plus de 60 % de la population sera atteinte, quel que soit le niveau de coercition des règles sanitaires. Ce sera ainsi et ce sera &#8220;la faute à personne&#8221;. C&#8217;est la vie d&#8217;un virus. »</p>
<p>« Chaque année, des gens meurent de la grippe, bien que vaccinés. La maîtrise d&#8217;un virus n&#8217;est donc que partielle. Elle le sera tout autant avec le prochain antidote Covid. Et rappelons aussi 80 % des personnes emportées par les grippes saisonnières ou le Covid-19 ont plus de 75 ans : à quel âge la mort a-t-elle le droit de voler son butin sans qu&#8217;on l&#8217;impute à un autre ? Reprenons donc le cours de nos vies, acceptons de prendre le risque raisonnable d&#8217;être contaminé comme nous l&#8217;avons toujours fait. A-t-on jamais arrêté le pays pour pic épidémique de grippe ? Le &#8220;protéger quoi qu&#8217;il en coûte&#8221; aura un effet boomerang trop considérable pour que nous poursuivions ainsi plus longtemps. » [&#8230;]</p>
<p>« Libérons de toute responsabilité morale les directeurs d&#8217;école, les chefs d&#8217;entreprise et nos gouvernants pour que la vie ne s&#8217;arrête plus, pour que les conséquences sociétales déjà majeures ne s&#8217;alourdissent pas. Le ralentissement économique d&#8217;un pays peut très vite engendrer une double faillite, sociale et sociétale, impactant non pas seulement une population à un temps T, mais plusieurs générations. Aujourd&#8217;hui nous sacrifions l&#8217;avenir, nous sacrifions nos jeunes. »</p>
<p>« Alors, acceptons le risque d&#8217;être vivant et vivons pleinement notre vie de mortels. Là seulement réside notre vraie responsabilité. »</p>
<p> <strong>Lire l&#8217;intégralité de l&#8217;article :<br />
Les Echos : <a href="https://www.lesechos.fr/idees-debats/cercle/opinion-covid-19-acceptons-de-prendre-le-risque-raisonnable-detre-contamine-1248119" rel="noopener noreferrer" target="_blank">« Covid-19 : acceptons de prendre le risque raisonnable d&#8217;être contaminé »  </a></strong></p>
<div class="shared-counts-wrap after_content style-rounded"><a href="https://www.facebook.com/sharer/sharer.php?u=https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook" data-postid="2338" data-social-network="Facebook" data-social-action="Share" data-social-target="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span><span class="shared-counts-count">318</span></a><a href="https://twitter.com/share?url=https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/&amp;text=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="2338" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="2338" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a></div>	
				<div class="entry-share">
		<span class="opinion-share-label">Partagez</span>
		<div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F&amp;t=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F&amp;text=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier"><span>Twitter</span></a><a href="mailto:?subject=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier&amp;body=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F&amp;title=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=%E2%80%9CAcceptons%20de%20prendre%20le%20risque%20raisonnable%20d%E2%80%99%C3%AAtre%20contamin%C3%A9%E2%80%9D%20demande%20le%20Pr%20Carpentier https%3A%2F%2Fcovidinfos.net%2Fcovid19%2Facceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier%2F2338%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>	</div>
	
    	
</div>
                </article>
                                                        <div class="opinion-related section-margin">
        <div class="section-head">
            <h5 class="section-title h1">Articles en relation</h5>
        </div>
        <div class="row">
                                            <div class="col-12 col-md-6">
                    
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-1903 post type-post status-publish format-standard has-post-thumbnail hentry category-confinement category-covid19 category-masques category-opinions category-experts category-vaccin">
            <div class="entry-media">
            <a href="https://covidinfos.net/covid19/ceci-nest-plus-acceptable-un-collectif-de-soignants-et-civils-denonce-les-effets-deleteres-de-la-gestion-de-la-crise-du-covid-en-belgique/1903/">
                <img width="332" height="222" src="https://covidinfos.net/wp-content/uploads/2020/09/belgesstop-332x222.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="" loading="lazy" srcset="https://covidinfos.net/wp-content/uploads/2020/09/belgesstop-332x222.jpg 332w, https://covidinfos.net/wp-content/uploads/2020/09/belgesstop-716x478.jpg 716w" sizes="(max-width: 332px) 100vw, 332px" />            </a>
                    </div>
        <div class="entry-header">
                <h2 class="entry-title h4"><a href="https://covidinfos.net/covid19/ceci-nest-plus-acceptable-un-collectif-de-soignants-et-civils-denonce-les-effets-deleteres-de-la-gestion-de-la-crise-du-covid-en-belgique/1903/">&#8220;Ceci n’est plus acceptable !&#8221; Un collectif de soignants et civils dénonce les effets délétères de la gestion de la crise du Coronavirus en Belgique</a></h2>            </div>
</article>
                </div>
                                            <div class="col-12 col-md-6">
                    
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-2041 post type-post status-publish format-standard has-post-thumbnail hentry category-confinement category-covid19 category-masques category-opinions category-experts category-statistiques">
            <div class="entry-media">
            <a href="https://covidinfos.net/covid19/nous-ne-voulons-plus-etre-gouvernes-par-la-peur-35-chercheurs-et-medecins-denoncent-une-communication-anxiogene-qui-exagere-systematiquement-les-dangers/2041/">
                <img width="332" height="222" src="https://covidinfos.net/wp-content/uploads/2020/09/tribcovid-332x222.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="peur covid" loading="lazy" srcset="https://covidinfos.net/wp-content/uploads/2020/09/tribcovid-332x222.jpg 332w, https://covidinfos.net/wp-content/uploads/2020/09/tribcovid-716x478.jpg 716w" sizes="(max-width: 332px) 100vw, 332px" />            </a>
                    </div>
        <div class="entry-header">
                <h2 class="entry-title h4"><a href="https://covidinfos.net/covid19/nous-ne-voulons-plus-etre-gouvernes-par-la-peur-35-chercheurs-et-medecins-denoncent-une-communication-anxiogene-qui-exagere-systematiquement-les-dangers/2041/">&#8220;Nous ne voulons plus être gouvernés par la peur&#8221;, 150 chercheurs et médecins dénoncent &#8220;une communication anxiogène qui exagère systématiquement les dangers&#8221;</a></h2>            </div>
</article>
                </div>
                                            <div class="col-12 col-md-6">
                    
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-261 post type-post status-publish format-standard has-post-thumbnail hentry category-confinement category-covid19 category-opinions">
            <div class="entry-media">
            <a href="https://covidinfos.net/covid19/jean-quatremer-je-me-demande-quand-on-va-revenir-a-la-raison/261/">
                <img width="332" height="222" src="https://covidinfos.net/wp-content/uploads/2020/04/quatremer-332x222.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="quatremer" loading="lazy" srcset="https://covidinfos.net/wp-content/uploads/2020/04/quatremer-332x222.jpg 332w, https://covidinfos.net/wp-content/uploads/2020/04/quatremer-716x478.jpg 716w" sizes="(max-width: 332px) 100vw, 332px" />            </a>
                    </div>
        <div class="entry-header">
                <h2 class="entry-title h4"><a href="https://covidinfos.net/covid19/jean-quatremer-je-me-demande-quand-on-va-revenir-a-la-raison/261/">Jean Quatremer : &#8220;Je me demande quand on va revenir à la raison ?&#8221;</a></h2>            </div>
</article>
                </div>
                                            <div class="col-12 col-md-6">
                    
<article class="opinion-post opinion-layout-d opinion-primary-meta-small opinion-layout-small post-1457 post type-post status-publish format-standard has-post-thumbnail hentry category-confinement category-covid19 category-masques category-medias category-opinions category-experts category-statistiques">
            <div class="entry-media">
            <a href="https://covidinfos.net/covid19/lepidemie-est-terminee-en-france-mais-la-propagande-de-la-peur-sintensifie-affirme-la-dr-delepine/1457/">
                <img width="332" height="222" src="https://covidinfos.net/wp-content/uploads/2020/08/fear-332x222.jpg" class="attachment-opinion-d size-opinion-d wp-post-image" alt="" loading="lazy" srcset="https://covidinfos.net/wp-content/uploads/2020/08/fear-332x222.jpg 332w, https://covidinfos.net/wp-content/uploads/2020/08/fear-716x478.jpg 716w" sizes="(max-width: 332px) 100vw, 332px" />            </a>
                    </div>
        <div class="entry-header">
                <h2 class="entry-title h4"><a href="https://covidinfos.net/covid19/lepidemie-est-terminee-en-france-mais-la-propagande-de-la-peur-sintensifie-affirme-la-dr-delepine/1457/">&#8220;L’épidémie est terminée en France&#8221; mais &#8220;la propagande de la peur s&#8217;intensifie&#8221; affirme la Dr Delépine</a></h2>            </div>
</article>
                </div>
                    </div>
    </div>
                                
    
    <div class="opinion-comments section-margin">

        <div class="opinion-comment-form">
            	<div id="respond" class="comment-respond">
		<h5 id="reply-title" class="h1">Commentez <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#respond" style="display:none;">Cancel reply</a></small></h5><form action="https://covidinfos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea autocomplete="new-password"  id="e047903632"  name="e047903632"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad7ebe5eb88f47b1fd43dc0f2fa7ccc3" );document.getElementById("e047903632").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='2338' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	        </div>

                    <h5 id="comments" class="h1 section-margin">
                3 commentaires            </h5>

            <ul class="comment-list">
                                		<li id="comment-3504" class="comment even thread-even depth-1">
			<article id="div-comment-3504" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/381157a11560217bb37c4794cd21ca22?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/381157a11560217bb37c4794cd21ca22?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>						<b class="fn">Hélène</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#comment-3504">
							<time datetime="2020-09-25T20:44:48+02:00">
								25 septembre 2020 à 8:44  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oui faisons cela par pitié ! Ce soir encore des mesures resserrées dans le Sud Ouest également, ce n&#8217;est plus possible ! Reprise des cours d&#8217;auto défense (Krav) pour mon ado mi- septembre  avec des conditions pas évidentes, durcies ce soir alors qu&#8217;ils ne pourront plus, comme jusqu&#8217;à présent, pratiquer à l&#8217;extérieur. Résultat cours quasi inutiles tout comme la cotisation annuelle non ?! Encore une activité qui va sombrer ?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/?replytocom=3504#respond' data-commentid="3504" data-postid="2338" data-belowelement="div-comment-3504" data-respondelement="respond" data-replyto="Répondre à Hélène" aria-label='Répondre à Hélène'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-3512" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-3512" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/400e5b6455a80fc9d2d0a3fb2f1743c4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/400e5b6455a80fc9d2d0a3fb2f1743c4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>						<b class="fn">Deborah</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#comment-3512">
							<time datetime="2020-09-26T07:52:51+02:00">
								26 septembre 2020 à 7:52  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Allez faut arrêter ce cirque, ce virus n&#8217;est pas si mortel de plus un traitement existe.<br />
Les gosses sont l avenir, le futur ont est entrain de les bousilliers,  prise de poids conséquents, problèmes psychologiques,  déscolarisation j&#8217;en passe.<br />
Aucun avenir n&#8217;est possible dans ces conditions, qui voudrait mettre un enfant au monde en sachant qu on va lui injecter des merdes dans le corps par force.<br />
Que l&#8217;on veut un contrôle total sur son mental.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/?replytocom=3512#respond' data-commentid="3512" data-postid="2338" data-belowelement="div-comment-3512" data-respondelement="respond" data-replyto="Répondre à Deborah" aria-label='Répondre à Deborah'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-3524" class="comment even thread-even depth-1">
			<article id="div-comment-3524" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/4484e1a1004c90e9e4f9a3b396870cda?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4484e1a1004c90e9e4f9a3b396870cda?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>						<b class="fn">jlde</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/#comment-3524">
							<time datetime="2020-09-26T13:55:55+02:00">
								26 septembre 2020 à 1:55  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Excellent!!! Voilà un médecin qui a les pieds sur terre. Lui ne lèche pas le culde Macron.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/?replytocom=3524#respond' data-commentid="3524" data-postid="2338" data-belowelement="div-comment-3524" data-respondelement="respond" data-replyto="Répondre à jlde" aria-label='Répondre à jlde'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
            </ul>

                    
    </div>

            </div>
                        <div class="col-12 col-lg-4 opinion-order-2">
                <aside class="opinion-sidebar row">

    
        	<div id="custom_html-4" class="widget_text widget widget_custom_html col-12 col-md-6 col-lg-12"><div class="widget_text opinion-accent opinion-inverted"><div class="textwidget custom-html-widget"><strong>Docs & Labos : </strong><br/>
<a href="https://transparence-sante.covidinfos.net" style="font-size:20px;text-align:center;"><strong>Le calculateur des liens d'intérêt &raquo</strong></a></div></div></div><div id="wpforo_widget_recent_replies-2" class="widget widget_wpforo_widget_recent_replies col-12 col-md-6 col-lg-12"><div class="opinion-inverted"><div id="wpf-widget-recent-replies" class="wpforo-widget-wrap"><h4 class="widget-title h6">Sur le forum :</h4><div class="wpforo-widget-content"><ul>                        <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="https://covidinfos.net/community/impact-social-moral-et-economique-des-mesures-restrictives/les-chiffres-officiels-nont-rien-a-voir-avec-la-cruaute-des-sanctions-que-lon-subit/paged/3/#post-1046">RE: Les chiffres officiels n&#039;ont rien à voir avec la cruauté des sanctions que l&#039;on subit                                        </a>
                                                                            </p>
                                    <p class="posttext">@c66 
Bon, OK, jouons la internationaliste : blanc, ro...</p>
                                    <p class="postuser">Par <a href="https://covidinfos.net/community/profile/clotilde/"   title="clotilde">clotilde</a>, Il y a 47 minutes</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="https://covidinfos.net/community/medias-et-reseaux-sociaux/liste-des-sites-anti-psychose/#post-1045">RE: Liste des sites anti-psychose                                        </a>
                                                                            </p>
                                    <p class="posttext">@qpqc, 
Merci, c'est le meilleur moyen d'enrichir les ...</p>
                                    <p class="postuser">Par <a href="https://covidinfos.net/community/profile/duralexsedlex/"   title="Duralexsedlex">Duralexsedlex</a>, Il y a 4 heures</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="https://covidinfos.net/community/resistance/pour-les-profs-resistance-et-solidarite/#post-1044">RE: pour les profs : résistance et solidarité                                        </a>
                                                                            </p>
                                    <p class="posttext">@c66 et les autres;-) 
Belle surprise ce matin: les 50...</p>
                                    <p class="postuser">Par <a href="https://covidinfos.net/community/profile/duralexsedlex/"   title="Duralexsedlex">Duralexsedlex</a>, Il y a 4 heures</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="https://covidinfos.net/community/medias-et-reseaux-sociaux/radio-quebec-silvano-trotta-et-les-autres/paged/2/#post-1043">RE: Radio-Québec, Silvano Trotta et les autres...                                        </a>
                                                                            </p>
                                    <p class="posttext">Mais si la chaîne de S.Trotta est inactive elle n'est p...</p>
                                    <p class="postuser">Par <a href="https://covidinfos.net/community/profile/farinet/"   title="Farinet">Farinet</a>, Il y a 4 heures</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                                                <li class="">
                            <div class="wpforo-list-item">
                                                                <div class="wpforo-list-item-right"  style="width:100%">
                                    <p class="posttitle">
                                        <a href="https://covidinfos.net/community/resistance/pour-les-profs-resistance-et-solidarite/#post-1042">RE: pour les profs : résistance et solidarité                                        </a>
                                                                            </p>
                                    <p class="posttext">@duralexsedlex Merci pour la photo. La neige arrive aus...</p>
                                    <p class="postuser">Par <a href="https://covidinfos.net/community/profile/c66/"   title="C66">C66</a>, Il y a 4 heures</p>
                                </div>
                                <div class="wpf-clear"></div>
                            </div>
                        </li>
                        </ul></div></div></div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries col-12 col-md-6 col-lg-12"><div class="opinion-accent opinion-inverted">
		<h4 class="widget-title h6">Derniers articles</h4>
		<ul>
											<li>
					<a href="https://covidinfos.net/covid19/covid-19-le-dr-badel-denonce-une-imposture-et-un-gouvernement-peu-soucieux-de-notre-sante/2347/">COVID-19, le Dr Badel dénonce une &#8220;imposture&#8221; et un &#8220;gouvernement peu soucieux de notre santé&#8221;</a>
											<span class="post-date">26 septembre 2020</span>
									</li>
											<li>
					<a href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/" aria-current="page">&#8220;Acceptons de prendre le risque raisonnable d&#8217;être contaminé&#8221; demande le Pr Carpentier</a>
											<span class="post-date">25 septembre 2020</span>
									</li>
											<li>
					<a href="https://covidinfos.net/covid19/la-liste-de-six-mois-dinterdictions-obligations-et-mesures-restrictives-en-france/2163/">La liste de six mois d&#8217;interdictions, obligations et mesures restrictives en France</a>
											<span class="post-date">25 septembre 2020</span>
									</li>
											<li>
					<a href="https://covidinfos.net/covid19/ferme-la-veran-ca-va-trop-loin-la-maire-daix-en-provence-reagit-aux-dernieres-annonces-de-castex/2324/">&#8220;Ferme-la, Véran ! Ça va trop loin !&#8221; La maire d&#8217;Aix-en-Provence réagit aux dernières annonces du gouvernement</a>
											<span class="post-date">25 septembre 2020</span>
									</li>
					</ul>

		</div></div><div id="koko-analytics-most-viewed-posts-4" class="widget widget_recent_entries col-12 col-md-6 col-lg-12"><div class="opinion-inverted"><h4 class="widget-title h6">Articles les plus lus</h4><ul><li><a href="https://covidinfos.net/covid19/stop-manipulations-masques-mensonges-un-collectif-international-de-professionnels-de-sante-denonce-des-mesures-folles-et-disproportionnees/1815/" >&#8220;STOP ! Manipulations, masques, mensonges, peur&#8230;&#8221; un collectif international de professionnels de santé  dénonce des &#8220;mesures folles et disproportionnées&#8221;</a></li><li><a href="https://covidinfos.net/covid19/jestime-que-80-des-diagnostics-de-covid-sont-faux-surtout-sur-les-causes-de-deces-la-lettre-dun-medecin-pneumologue-a-bout-de-nerfs/1967/" >&#8220;J&#8217;estime que 80 % des diagnostics de covid sont faux, surtout sur les causes de décès&#8221;, la lettre du Dr Bellier, médecin pneumologue &#8220;à bout de nerfs&#8221;</a></li><li><a href="https://covidinfos.net/covid19/autocontamination-lesions-cutanees-difficultes-respiratoires-le-port-du-masque-vu-par-loms/1787/" >&#8220;Autocontamination, lésions cutanées, difficultés respiratoires&#8230;&#8221; Les effets du masque selon l&#8217;OMS</a></li><li><a href="https://covidinfos.net/covid19/une-petition-lancee-pour-virer-du-conseil-scientifique-les-membres-sponsorises-par-des-labos/1808/" >Une pétition lancée pour &#8220;Virer du conseil scientifique les membres sponsorisés par des labos&#8221;</a></li><li><a href="https://covidinfos.net/covid19/il-faut-refuser-ces-vaccins-contre-le-covid-19-affirme-le-dr-pierre-cave/1613/" >« Il faut refuser ces vaccins contre le COVID-19 ! » affirme le Dr Pierre Cave</a></li></ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html col-12 col-md-6 col-lg-12"><div class="widget_text opinion-accent opinion-inverted"><h4 class="widget-title h6">Liens importants :</h4><div class="textwidget custom-html-widget"><ul>
	<li><a href="https://reaction19.fr/" target="_blank" rel="noopener noreferrer"><b>Reaction19 &raquo;</b></a></li>
	
	
<li><a href="https://swprs.org/coronavirus-un-medecin-suisse-parle/#latest" target="_blank" rel="noopener noreferrer"><b>Swiss Policy Research &raquo;</b></a></li>

<li><a href="https://off-guardian.org/" target="_blank" rel="noopener noreferrer"><b>Off-Guardian &raquo;</b></a></li>

<li><a href="https://www.youtube.com/playlist?list=PLlGSlkijht5jFHF2o8rIhiOPHNT1OzyWE" target="_blank" rel="noopener noreferrer"><b>Journeyman Pictures &raquo;</b></a></li>
	

<li><a href="https://www.youtube.com/user/ifr48" target="_blank" rel="noopener noreferrer"><b>IHU Méditerranée Infection &raquo;</b></a></li></ul></div></div></div><div id="categories-2" class="widget widget_categories col-12 col-md-6 col-lg-12"><div class="opinion-bg-light"><h4 class="widget-title h6">Catégories</h4><form action="https://covidinfos.net" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="4">Archives</option>
	<option class="level-0" value="26">Calculateur</option>
	<option class="level-0" value="11">Confinement</option>
	<option class="level-0" value="2">Covid19</option>
	<option class="level-0" value="5">Grippe</option>
	<option class="level-0" value="22">Humour</option>
	<option class="level-0" value="18">Lois</option>
	<option class="level-0" value="23">Masques</option>
	<option class="level-0" value="20">medias</option>
	<option class="level-0" value="17">Opinions</option>
	<option class="level-0" value="3">Paroles d&#8217;experts</option>
	<option class="level-0" value="14">Statistiques</option>
	<option class="level-0" value="21">Vaccin</option>
	<option class="level-0" value="12">Vidéo</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div>    
    
</aside>            </div>
                    </div>
    </div>
</div>    

    
    
    <footer id="opinion-footer" class="opinion-footer">
        <div class="container">
                            <div class="opinion-prefooter">

   	   	 	<a href="https://covidinfos.net/"><img src="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png" alt="Covid Infos"></a>
    
              <ul id="menu-social-menu-1" class="opinion-menu-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://twitter.com/covid_infos"><span class="opinion-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-748"><a href="https://www.facebook.com/covidinfos.net"><span class="opinion-social-name">Facebook</span></a></li>
</ul>    
</div>
            
            
                    </div>

    </footer>

    
    <div class="opinion-action-overlay">

</div>
    <div class="opinion-sidebar opinion-sidebar-hidden">

	<div class="opinion-sidebar-branding">
	    <span class="site-title h1 "><a href="https://covidinfos.net/" rel="home"><picture class="opinion-logo"><source media="(min-width: 970px)" srcset="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png, https://covidinfos.net/wp-content/uploads/2020/04/logoB2x.png 2x"><source srcset="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png, https://covidinfos.net/wp-content/uploads/2020/04/logoB2x.png 2x"><img src="https://covidinfos.net/wp-content/uploads/2020/04/logoB1x.png" alt="Covid Infos"></picture></a></span>	    <span class="opinion-action-close"><i class="opinion-icon opinion-icon-close" aria-hidden="true"></i></span>
	</div>	

	<div class="opinion-menu-mobile widget d-md-block d-lg-none">
		<div class="opinion-bg-light">
			    <nav class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="opinion-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1988"><a href="https://covidinfos.net/community/">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2334"><a href="https://transparence-sante.covidinfos.net">Calculateur liens d&#8217;intérêt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://covidinfos.net/category/video/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://covidinfos.net/contact/">FAQ/Contact</a></li>
</ul></nav> 
		</div>
	</div>

    	    <div id="search-2" class="widget widget_search"><div class="opinion-bg-light"><form class="search-form opinion-form-special" action="https://covidinfos.net/" method="get">
	<span class="h3">Recherche</span>
	<input name="s" type="text" value="" placeholder="Tapez votre recherche..." />
		<button type="submit">Recherche</button>
</form>
</div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text opinion-inverted"><div class="textwidget custom-html-widget"><a href="https://transparence-sante.covidinfos.net"><strong>Calculateur des liens d'intérêt &raquo</strong></a></div></div></div><div id="categories-3" class="widget widget_categories"><div class="opinion-accent opinion-inverted"><h4 class="widget-title h6">Catégories</h4>
			<ul>
					<li class="cat-item cat-item-4"><a href="https://covidinfos.net/category/archives/">Archives</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://covidinfos.net/category/calculateur/">Calculateur</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://covidinfos.net/category/confinement/">Confinement</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://covidinfos.net/category/covid19/">Covid19</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://covidinfos.net/category/grippe/">Grippe</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://covidinfos.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://covidinfos.net/category/lois/">Lois</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://covidinfos.net/category/masques/">Masques</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://covidinfos.net/category/medias/">medias</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://covidinfos.net/category/opinions/">Opinions</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://covidinfos.net/category/experts/">Paroles d&#039;experts</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://covidinfos.net/category/statistiques/">Statistiques</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://covidinfos.net/category/vaccin/">Vaccin</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://covidinfos.net/category/video/">Vidéo</a>
</li>
			</ul>

			</div></div><div id="koko-analytics-most-viewed-posts-3" class="widget widget_recent_entries"><div class="opinion-bg-light"><h4 class="widget-title h6">Les plus lus :</h4><ul><li><a href="https://covidinfos.net/covid19/stop-manipulations-masques-mensonges-un-collectif-international-de-professionnels-de-sante-denonce-des-mesures-folles-et-disproportionnees/1815/" >&#8220;STOP ! Manipulations, masques, mensonges, peur&#8230;&#8221; un collectif international de professionnels de santé  dénonce des &#8220;mesures folles et disproportionnées&#8221;</a></li><li><a href="https://covidinfos.net/covid19/jestime-que-80-des-diagnostics-de-covid-sont-faux-surtout-sur-les-causes-de-deces-la-lettre-dun-medecin-pneumologue-a-bout-de-nerfs/1967/" >&#8220;J&#8217;estime que 80 % des diagnostics de covid sont faux, surtout sur les causes de décès&#8221;, la lettre du Dr Bellier, médecin pneumologue &#8220;à bout de nerfs&#8221;</a></li><li><a href="https://covidinfos.net/covid19/autocontamination-lesions-cutanees-difficultes-respiratoires-le-port-du-masque-vu-par-loms/1787/" >&#8220;Autocontamination, lésions cutanées, difficultés respiratoires&#8230;&#8221; Les effets du masque selon l&#8217;OMS</a></li><li><a href="https://covidinfos.net/covid19/une-petition-lancee-pour-virer-du-conseil-scientifique-les-membres-sponsorises-par-des-labos/1808/" >Une pétition lancée pour &#8220;Virer du conseil scientifique les membres sponsorisés par des labos&#8221;</a></li><li><a href="https://covidinfos.net/covid19/il-faut-refuser-ces-vaccins-contre-le-covid-19-affirme-le-dr-pierre-cave/1613/" >« Il faut refuser ces vaccins contre le COVID-19 ! » affirme le Dr Pierre Cave</a></li></ul></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="opinion-accent opinion-inverted">
		<h4 class="widget-title h6">Articles récents</h4>
		<ul>
											<li>
					<a href="https://covidinfos.net/covid19/covid-19-le-dr-badel-denonce-une-imposture-et-un-gouvernement-peu-soucieux-de-notre-sante/2347/">COVID-19, le Dr Badel dénonce une &#8220;imposture&#8221; et un &#8220;gouvernement peu soucieux de notre santé&#8221;</a>
									</li>
											<li>
					<a href="https://covidinfos.net/covid19/acceptons-de-prendre-le-risque-raisonnable-detre-contamine-demande-le-pr-carpentier/2338/" aria-current="page">&#8220;Acceptons de prendre le risque raisonnable d&#8217;être contaminé&#8221; demande le Pr Carpentier</a>
									</li>
											<li>
					<a href="https://covidinfos.net/covid19/la-liste-de-six-mois-dinterdictions-obligations-et-mesures-restrictives-en-france/2163/">La liste de six mois d&#8217;interdictions, obligations et mesures restrictives en France</a>
									</li>
											<li>
					<a href="https://covidinfos.net/covid19/ferme-la-veran-ca-va-trop-loin-la-maire-daix-en-provence-reagit-aux-dernieres-annonces-de-castex/2324/">&#8220;Ferme-la, Véran ! Ça va trop loin !&#8221; La maire d&#8217;Aix-en-Provence réagit aux dernières annonces du gouvernement</a>
									</li>
											<li>
					<a href="https://covidinfos.net/covid19/lexces-de-mortalite-du-au-coronavirus-serait-de-12000-a-15000-deces-selon-le-pr-toussaint/2300/">L&#8217;excès de mortalité dû au Coronavirus serait de &#8220;12000 à 15000 décès&#8221; selon le Pr Toussaint</a>
									</li>
					</ul>

		</div></div>    </div>
    

<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/covidinfos.net\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/covidinfos.net\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://covidinfos.net/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' async="async" src='https://covidinfos.net/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.19' id='koko-analytics-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/covidinfos.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://covidinfos.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://covidinfos.net/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://covidinfos.net/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://covidinfos.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='opinion-main-js-extra'>
/* <![CDATA[ */
var opinion_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bottom":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://covidinfos.net/wp-content/themes/opinion/assets/js/min.js?ver=1.2.3' id='opinion-main-js'></script>
<script type='text/javascript' src='https://covidinfos.net/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://covidinfos.net/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://covidinfos.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
</body>

</html>
